WordPress更新とプラグイン停止

WordPressを3.0.5にアップグレードしました。

またプラグインのCounterizeがデータベースを著しく使用することが分かり、そのために新規投稿ができない状態になっていました。
こちらのプラグインは利用を停止させていただいています。

Leave a Reply

This blog is kept spam free by WP-SpamFree.